
<!DOCTYPE html>
<html lang="en-US" class="logged-out">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<style id="" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0C4n.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Serif';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptserif/v17/EJRTQgYoZZY2vCFuvAFTzro.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Serif';
  font-style: italic;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptserif/v17/EJRQQgYoZZY2vCFuvAFT9gaQVy4.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Serif';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptserif/v17/EJRVQgYoZZY2vCFuvDFR.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Serif';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptserif/v17/EJRSQgYoZZY2vCFuvAnt65qV.ttf) format('truetype');
}
@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v28/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVvao4CP.ttf) format('truetype');
}
@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 200;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v28/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVtaooCP.ttf) format('truetype');
}
@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v28/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVuEooCP.ttf) format('truetype');
}
@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v28/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVvaooCP.ttf) format('truetype');
}
@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v28/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVvoooCP.ttf) format('truetype');
}
@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v28/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVsEpYCP.ttf) format('truetype');
}
@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v28/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVs9pYCP.ttf) format('truetype');
}
@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 800;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v28/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVtapYCP.ttf) format('truetype');
}
@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v28/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVtzpYCP.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v21/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-NYi1UA.ttf) format('truetype');
}
</style>
<link rel="shortcut icon" href="https://outsider.com/wp-content/uploads/2021/07/o-favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="https://outsider.com/wp-content/uploads/2021/07/o-favicon.png">
<meta property="fb:app_id" content="829254190945340" />
<meta property="fb:pages" content="106301355796" />
<meta property="fb:pages" content="12795133724" />
<meta name="facebook-domain-verification" content="r9488mobaycxp1ndi9hdb4n9qvlsrw" />
<link rel="preload" href="https://outsider.com/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Congaree National Park to Increase Nightly Camping Fees</title>
<meta name="description" content="Beginning January 1, 2023, Congaree National Park will be raising all of its campground nightly fees by $5." />
<link rel="canonical" href="https://outsider.com/outdoors/news-outdoors/congaree-national-park-to-increase-nightly-camping-fees/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Congaree National Park to Increase Nightly Camping Fees" />
<meta property="og:description" content="Beginning January 1, 2023, Congaree National Park will be raising all of its campground nightly fees by $5." />
<meta property="og:url" content="https://outsider.com/outdoors/news-outdoors/congaree-national-park-to-increase-nightly-camping-fees/" />
<meta property="og:site_name" content="Outsider" />
<meta property="article:publisher" content="https://www.facebook.com/outsiderdotcom/" />
<meta property="article:published_time" content="2022-12-02T00:40:00+00:00" />
<meta property="article:modified_time" content="2022-12-02T00:40:20+00:00" />
<meta property="og:image" content="https://static.outsider.com/uploads/2022/12/congaree-national-park-to-increase-nightly-camping-fees-1.png" />
<meta property="og:image:width" content="1300" />
<meta property="og:image:height" content="780" />
<meta property="og:image:type" content="image/png" />
<meta name="author" content="Amy Myers" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Congaree National Park to Increase Nightly Camping Fees" />
<meta name="twitter:creator" content="@amyelizmyers" />
<meta name="twitter:site" content="@outsider" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel="alternate" type="application/rss+xml" title="Outsider &raquo; Feed" href="https://outsider.com/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://outsider.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.6' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='penci_style-css' href='https://outsider.com/wp-content/themes/soledad/style.css?ver=8.6.31' type='text/css' media='all' />
<script type='text/javascript' src='https://outsider.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://outsider.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<script type="text/plain" data-spiny-metadata>
	
</script>


<script type="application/json" data-spiny-metadata>
	{"providers":["wp-abtest","generic-wordpress-static-provider","wp-snowplow","generic-wordpress-static-provider"],"abtest":[],"br":{"pageTargeting":{"ptype":"article","authorName":"amy-myers","authorId":"58","contentId":321112,"categoryKey":1434,"platform":null,"section":"News","tags":[]}},"spDataObj":[{"schema":"iglu:ai.spiny\/page\/jsonschema\/1-0-8","data":{"contentId":"321112","pageType":"article","datePosted":"2022-12-01T18:40:00-06:00","dateModified":"2022-12-01T18:40:20-06:00","title":"Congaree National Park to Increase Nightly Camping Fees","primaryCategory":{"id":"1434","name":"News"},"categories":[{"name":"News","id":"1434","hrank":1},{"name":"Outdoors","id":"33"}],"keywords":null,"wordCount":438,"premium":null}},{"schema":"iglu:ai.spiny\/site\/jsonschema\/1-0-0","data":{"id":null,"status":null,"type":null}},{"schema":"iglu:ai.spiny\/author\/jsonschema\/1-0-0","data":{"authorId":58,"authorName":"amy-myers"}},{"schema":"iglu:ai.spiny\/user\/jsonschema\/1-0-0","data":{"userId":null,"userStatus":null}}],"outputBuffering":"0"}
</script>


<script data-spiny-metadata data-cfasync="false" type="text/javascript">
	window.spiny = {"providers":["wp-abtest","generic-wordpress-static-provider","wp-snowplow","generic-wordpress-static-provider"],"abtest":[],"br":{"pageTargeting":{"ptype":"article","authorName":"amy-myers","authorId":"58","contentId":321112,"categoryKey":1434,"platform":null,"section":"News","tags":[]}},"spDataObj":[{"schema":"iglu:ai.spiny\/page\/jsonschema\/1-0-8","data":{"contentId":"321112","pageType":"article","datePosted":"2022-12-01T18:40:00-06:00","dateModified":"2022-12-01T18:40:20-06:00","title":"Congaree National Park to Increase Nightly Camping Fees","primaryCategory":{"id":"1434","name":"News"},"categories":[{"name":"News","id":"1434","hrank":1},{"name":"Outdoors","id":"33"}],"keywords":null,"wordCount":438,"premium":null}},{"schema":"iglu:ai.spiny\/site\/jsonschema\/1-0-0","data":{"id":null,"status":null,"type":null}},{"schema":"iglu:ai.spiny\/author\/jsonschema\/1-0-0","data":{"authorId":58,"authorName":"amy-myers"}},{"schema":"iglu:ai.spiny\/user\/jsonschema\/1-0-0","data":{"userId":null,"userStatus":null}}],"outputBuffering":"0"};
</script>


<script data-spiny-metadata data-cfasync="false">
	window.kIndexTime = new Date('2022-12-01T18:40:26-0600');
	window.dataObj = {"ptype":"article","authorName":"amy-myers","authorId":"58","contentId":321112,"categoryKey":1434,"platform":null,"section":"News","tags":[]};
	dataObj.tags = [];
	window.spiny.spDataObj[window.spiny.spDataObj.findIndex(function(el){return el.schema === "iglu:ai.spiny/page/jsonschema/1-0-8"})].data.title = window.spiny.spDataObj[window.spiny.spDataObj.findIndex(function(el){return el.schema === "iglu:ai.spiny/page/jsonschema/1-0-8"})].data.title || document.title;window.spiny.spDataObj[window.spiny.spDataObj.findIndex(function(el){return el.schema === "iglu:ai.spiny/page/jsonschema/1-0-8"})].data.datePosted = window.spiny.spDataObj[window.spiny.spDataObj.findIndex(function(el){return el.schema === "iglu:ai.spiny/page/jsonschema/1-0-8"})].data.datePosted ? new Date(window.spiny.spDataObj[window.spiny.spDataObj.findIndex(function(el){return el.schema === "iglu:ai.spiny/page/jsonschema/1-0-8"})].data.datePosted) : null;window.spiny.spDataObj[window.spiny.spDataObj.findIndex(function(el){return el.schema === "iglu:ai.spiny/page/jsonschema/1-0-8"})].data.dateModified = window.spiny.spDataObj[window.spiny.spDataObj.findIndex(function(el){return el.schema === "iglu:ai.spiny/page/jsonschema/1-0-8"})].data.dateModified ? new Date(window.spiny.spDataObj[window.spiny.spDataObj.findIndex(function(el){return el.schema === "iglu:ai.spiny/page/jsonschema/1-0-8"})].data.dateModified) : null;
</script>


<style>
	
</style>

<style type="text/css">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</style><link rel="amphtml" href="https://outsider.com/outdoors/news-outdoors/congaree-national-park-to-increase-nightly-camping-fees/amp/">
<script data-cfasync="false">
    var dataObj = window.dataObj || JSON.parse('{"category":"news-outdoors-article","categoryKey":1434,"categoryName":"news-outdoors","pageType":"article","pType":"article","contentId":"321112","authorName":"amy-myers","authorId":"58","keywords":null,"section":"news-outdoors"}');
    var spDataObj = JSON.parse('{"primaryKeyword":null,"keywords":[]}');
  </script>
<script>!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.src='javascript:false'; t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js?cid=d5c08bb0-aac7-47ee-a414-99e239c45d9d',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>
</head>
<body class="post-template-default single single-post postid-321112 single-format-standard news-outdoors outdoors outdoors-skin">
<a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="/"><img width="190" height="57" loading="lazy" src="https://static.outsider.com/uploads/2021/07/o-logo-primary.png" alt="Outsider" /></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/outsiderdotcom" rel="nofollow noopener" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/outsider" rel="nofollow noopener" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/outsiderig/" rel="nofollow noopener" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.youtube.com/c/OutsiderVideo" rel="nofollow noopener" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a>
<a href="/contact-information/"><i class="penci-faicon fa fa-envelope"></i></a>
</div> </div>
<ul id="menu-outdoors" class="menu"><li id="menu-item-290649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290649"><a href="https://outsider.com/outdoors/news-outdoors/">News</a></li>
<li id="menu-item-290651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290651"><a href="https://outsider.com/outdoors/viral/">Viral Videos</a></li>
<li id="menu-item-290650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290650"><a href="https://outsider.com/outdoors/parks/">Parks</a></li>
<li id="menu-item-290648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290648"><a href="https://outsider.com/outdoors/camping/">Camping</a></li>
<li id="menu-item-307558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307558"><a href="https://outsider.com/outdoors/weather/">Weather</a></li>
<li id="menu-item-295871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295871"><a href="https://outsider.com/outdoors/camping-meals/">Camping Meals</a></li>
<li id="menu-item-290655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290655"><a href="https://outsider.com/outdoors/reviews-outdoors/">Reviews</a></li>
<li id="menu-item-300381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-300381"><a href="https://www.on3.com/boards/categories/outsider-com.121/">Forums</a>
<ul class="sub-menu">
<li id="menu-item-298119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298119"><a href="https://www.on3.com/boards/forums/sportsman.124/">Sportsman</a></li>
</ul>
</li>
<li id="menu-item-290647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-290647"><a href="/">Outsider</a>
<ul class="sub-menu">
<li id="menu-item-290659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290659"><a href="https://outsider.com/podcasts/">Shows</a></li>
<li id="menu-item-295588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295588"><a href="https://outsider.com/sip/">Sip</a></li>
<li id="menu-item-303314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303314"><a href="https://outsider.com/backyard/">Backyard</a></li>
<li id="menu-item-290660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290660"><a href="https://outsider.com/sports/">Sports</a></li>
<li id="menu-item-290657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290657"><a href="https://outsider.com/entertainment/">Entertainment</a></li>
<li id="menu-item-290658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290658"><a href="https://outsider.com/news/">News</a></li>
</ul>
</li>
<li id="menu-item-314327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-314327"><a href="https://outsider.com/about/">About</a>
<ul class="sub-menu">
<li id="menu-item-314330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314330"><a href="https://outsider.com/press/">Press</a></li>
<li id="menu-item-314326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314326"><a href="https://outsider.com/advertise/">Advertise</a></li>
<li id="menu-item-314328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314328"><a href="https://outsider.com/contact-information/">Contact Us</a></li>
<li id="menu-item-314325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314325"><a href="https://outsider.com/editorial-policy/">Editorial Policy</a></li>
</ul>
</li>
</ul></nav>
<div class="wrapper-boxed header-style-6">
<div class="penci-header-wrap">
<header id="header" class="header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="sticky-wrapper">
<nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars"></i></div>
<div id="logo">
<a href="/outdoors/">
<img class="penci-logo" src="https://static.outsider.com/uploads/2022/08/outdoors-logo.png" width="243" height="57" alt="Outsider Outdoors" />
</a>
</div>
<ul id="menu-outdoors-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290649"><a href="https://outsider.com/outdoors/news-outdoors/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290651"><a href="https://outsider.com/outdoors/viral/">Viral Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290650"><a href="https://outsider.com/outdoors/parks/">Parks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290648"><a href="https://outsider.com/outdoors/camping/">Camping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307558"><a href="https://outsider.com/outdoors/weather/">Weather</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295871"><a href="https://outsider.com/outdoors/camping-meals/">Camping Meals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290655"><a href="https://outsider.com/outdoors/reviews-outdoors/">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-300381"><a href="https://www.on3.com/boards/categories/outsider-com.121/">Forums</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298119"><a href="https://www.on3.com/boards/forums/sportsman.124/">Sportsman</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-290647"><a href="/">Outsider</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290659"><a href="https://outsider.com/podcasts/">Shows</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295588"><a href="https://outsider.com/sip/">Sip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303314"><a href="https://outsider.com/backyard/">Backyard</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290660"><a href="https://outsider.com/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290657"><a href="https://outsider.com/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290658"><a href="https://outsider.com/news/">News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-314327"><a href="https://outsider.com/about/">About</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314330"><a href="https://outsider.com/press/">Press</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314326"><a href="https://outsider.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314328"><a href="https://outsider.com/contact-information/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314325"><a href="https://outsider.com/editorial-policy/">Editorial Policy</a></li>
</ul>
</li>
</ul><div class="shop-link">
<a href="https://shop.outsider.com/" class="shopLink">Shop</a>
</div>
<div id="top-search" class="dfdf">
<a class="search-click"><i class="penci-faicon fa fa-search"></i></a>
<div class="show-search">
<form role="search" method="get" id="searchform" action="https://outsider.com/">
<div>
<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
</div>
</form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a>
</div>
</div>
</div>
</nav>
</div>
</header>
</div>
<div class="container container-single container-single-magazine penci_sidebar">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<article id="headline-scroll-0" data-id="321112" data-slug="https://outsider.com/outdoors/news-outdoors/congaree-national-park-to-increase-nightly-camping-fees/" data-title="Congaree+National+Park+to+Increase+Nightly+Camping+Fees" data-author="amy-myers" data-authorid="58" data-categoryKey="1434" data-keywords="" class="headline-scroll post type-post status-publish hentry">
<div class="header-standard header-classic single-header">
<h1 id="title-0" class="post-title single-post-title entry-title">Congaree National Park to Increase Nightly Camping Fees</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">by <a class="url fn n" href="https://outsider.com/author/amy-myers/">Amy Myers</a></span>
<time class="entry-date published" datetime="2022-12-01T18:40:00-06:00">December 1, 2022</time> </div>
<div class="post-box-meta-single">
<span class="author-post byline">
<span class="author vcard">written by <a class="author-url url fn n" href="https://outsider.com/author/amy-myers/">Amy Myers</a>
</span>
</span>
<span><time class="entry-date published" datetime="December 1, 2022 6:40 pm">December 1, 2022 6:40 pm</time></span>
</div>
</div>
<figure class="post-image article-lazy">
<div class="articleImgWrapper">
<img width="780" height="438" class="articleImg" alt="congaree-national-park-to-increase-nightly-camping-fees-1" title="congaree-national-park-to-increase-nightly-camping-fees-1" src="https://static.outsider.com/cdn-cgi/image/height=438,width=780,quality=95,fit=cover,gravity=0.5x0.3/uploads/2022/12/congaree-national-park-to-increase-nightly-camping-fees-1.png">
</div>
<figcaption class="caption">Photo by: Visions of America/Joseph Sohm/UCG/Universal Images Group via Getty Images</figcaption> </figure>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<p>Beginning January 1, 2023, <a href="https://outsider.com/outdoors/parks/congaree-national-park-lodging-campgrounds-cabins-and-securing-reservations/" target="_blank" rel="noreferrer noopener">Congaree National Park</a> will be raising all of its campground nightly reservation fees by $5. In total, the <a href="https://outsider.com/lifestyle/parks">park</a> has 20 front-country campsites at two campgrounds – Longleaf and Bluff. The park sees roughly 150,000 visitors per year, particularly in the early fall and late spring when temperatures are more moderate and the bugs aren’t quite as present. </p><p>Ahead of the next busy season, the <a href="https://outsider.com/tag/national-parks">national park</a> has decided to increase the nightly cost of staying at one of its minimalist campsites. According to Congaree National Park’s release, the purpose of the change is to “cover the cost of Congaree National Park’s use of the national reservation service contract that is hosted at <a href="http://www.recreation.gov/">www.recreation.gov</a>.” </p><p>“Recreation.gov charges contractor line item (CLIN) costs, ranging from $6-8 per reservation made through either the online reservation system or call center,” the park explained. “Currently the park assumes these costs, which are deducted from the fees collected for campsite reservations. By recovering these CLIN costs, the park will be able to reinvest these funds into enhancing visitor services and improving facilities at Congaree.”</p><div class="ad mobile mpu incontent"><div id="mobile_mpu_top"></div></div><p>Here’s what campers can expect to pay at Bluff and Longleaf Campgrounds next year:</p><div class="wp-block-columns">
<div class="wp-block-column">
<p><strong>Campsite Type</strong></p>
<p>Bluff (individual)</p>
<p>Longleaf (individual)</p>
<p>Longleaf (group) </p>
</div>
<div class="wp-block-column">
<p><strong>2022 Nightly Fee</strong></p>
<p>$5 per night</p>
<p>$10 per night</p>
<p>$20 per night</p>
</div>
<div class="wp-block-column">
<p id="h-"><strong>2023 Nightly Fee</strong></p>
<p>$10 per night</p>
<p>$15 per night</p>
<p>$25 per night</p>
</div>
</div><p>In addition to the reservation system costs, Congaree National Park reported that the higher costs would also help fund pertinent park projects. This includes the “design, building, and installation of a new desk in the Harry Hampton Visitor Center and the clearing of encroaching vegetation from around the picnic shelter.”</p><h2 id="h-acadia-national-park-considers-raising-its-own-visitor-fees">Acadia National Park Considers Raising Its Own Visitor Fees</h2><p>Meanwhile, on the East Coast, <a href="https://outsider.com/outdoors/news-outdoors/acadia-national-park-proposes-increase-in-entrance-fees/" target="_blank" rel="noreferrer noopener">Acadia National Park</a> is considering raising its entrance fees for 2023. Similar to Congaree National Park, Acadia officials hope to generate additional funds for projects, such as repairs to campground bathrooms and gatehouses, removal of hazardous trees and replacement of damaged gates.</p><div class="ad mobile mpu incontent"><div id="mobile_mpu_inc-1"></div></div><p>Just as important, Acadia National Park will be looking to improve public transportation.</p><div class="connatixContainer">
<script id="c38c1fe0f788477a83a617a33c6ea226">
                      (new Image()).src = "https://capi.connatix.com/tr/si?token=89a6f672-2e89-47d0-aeff-00055832955d&cid=d5c08bb0-aac7-47ee-a414-99e239c45d9d";
                      cnxps.cmd.push(function () {
                        cnxps({
                          playerId: "89a6f672-2e89-47d0-aeff-00055832955d"
                        }).render("c38c1fe0f788477a83a617a33c6ea226");
                      });
                  </script>
</div><p>“The increased fee revenue will allow Acadia to expand service for the Island Explorer bus system, which is critical to addressing congestion and parking challenges throughout the park,” the national park explained in a <a href="https://www.nps.gov/acad/learn/news/proposed-entrance-fee-increase.htm" target="_blank" rel="noreferrer noopener">release</a>.</p><p>The potential entrance fee increase is as follows:</p><div class="wp-block-columns">
<div class="wp-block-column">
<p><strong>Entrance Pass Type</strong></p>
<p>Personal Vehicle (7-day)</p>
<p>Motorcycle (7-day)</p>
<p>Individual (7-day)</p>
<p>Annual</p>
</div>
<div class="wp-block-column">
<p><strong>2022 Fee</strong></p>
<p>$30</p>
<p>$25</p>
<p>$15</p>
<p>$55</p>
</div>
<div class="wp-block-column">
<p><strong>2023 Proposed Fee</strong></p>
<p>$35</p>
<p>$30</p>
<p>$20</p>
<p>$70</p>
</div>
</div><p>Before Acadia officials decide to make this change, though, they are also asking for public input on the matter. As such, they’ve created a forum where visitors can voice their opinions and concerns. Folks can <a href="https://go.nps.gov/AcadiaFeeIncrease" target="_blank" rel="noreferrer noopener">add to the conversation</a> by clicking here. </p> </div>
</div>
<div class="outsider-am">
<a class="mobileLink" href="https://shop.outsider.com/products/the-am-white?utm_source=outsider&utm_medium=mobile_article&utm_campaign=the_am" rel="nofollow noopener" target="_blank">
<img width="300" height="100" src="https://outsider.com/wp-content/themes/soledad/images/outsider-am-mobile-2.png" alt="Outsider Mobile AM Drinkware" />
</a>
<a class="desktopLink" href="https://shop.outsider.com/products/the-am-white?utm_source=outsider&utm_medium=desktop_article&utm_campaign=the_am" rel="nofollow noopener" target="_blank">
<img width="750" height="100" src="https://outsider.com/wp-content/themes/soledad/images/outsider-am-desktop-2.gif" alt="Outsider Desktop AM Drinkware" />
</a>
</div>
<a class="seperator-bar" href="https://outsider.com/">Outsider.com</a>
</article>
<div class="ad mobile bottom">
<div id="mobile_banner_bottom-1"></div>
</div>
<div class="ad desktop leader bottom">
<div id="leader_bottom-1"></div>
</div>
<div id="headline-bottom-0"></div>
<ul id="headline-scroll-related" style="display:none">
<li data-id=321112 data-slug="https://outsider.com/outdoors/news-outdoors/congaree-national-park-to-increase-nightly-camping-fees/" data-title="Congaree+National+Park+to+Increase+Nightly+Camping+Fees" data-author="amy-myers" data-authorid="58" data-categorykey="1434" data-keywords="" data-sppayload='%5B%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fpage%5C%2Fjsonschema%5C%2F1-0-8%22%2C%22data%22%3A%7B%22contentId%22%3A%22321112%22%2C%22pageType%22%3A%22article%22%2C%22datePosted%22%3A%222022-12-01T18%3A40%3A00-06%3A00%22%2C%22dateModified%22%3A%222022-12-01T18%3A40%3A20-06%3A00%22%2C%22title%22%3A%22Congaree+National+Park+to+Increase+Nightly+Camping+Fees%22%2C%22primaryCategory%22%3A%7B%22id%22%3A%221434%22%2C%22name%22%3A%22News%22%7D%2C%22categories%22%3A%5B%7B%22name%22%3A%22News%22%2C%22id%22%3A%221434%22%2C%22hrank%22%3A1%7D%2C%7B%22name%22%3A%22Outdoors%22%2C%22id%22%3A%2233%22%7D%5D%2C%22keywords%22%3Anull%2C%22wordCount%22%3A438%2C%22premium%22%3Anull%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fsite%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22id%22%3Anull%2C%22status%22%3Anull%2C%22type%22%3Anull%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fauthor%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22authorId%22%3A58%2C%22authorName%22%3A%22amy-myers%22%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fuser%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22userId%22%3Anull%2C%22userStatus%22%3Anull%7D%7D%5D'>
</li>
<li data-status="publish" data-id="321008" data-slug="https://outsider.com/outdoors/news-outdoors/great-sand-dunes-national-park-once-again-requiring-masks-indoors/" data-title="Great+Sand+Dunes+National+Park+Once+Again+Requiring+Masks+Indoors" data-author="amy-myers" data-authorid="58" data-categorykey="1434" data-keywords="" data-sppayload='%5B%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fpage%5C%2Fjsonschema%5C%2F1-0-8%22%2C%22data%22%3A%7B%22contentId%22%3A%22321008%22%2C%22pageType%22%3A%22article%22%2C%22datePosted%22%3A%222022-12-01T16%3A42%3A27-06%3A00%22%2C%22dateModified%22%3A%222022-12-01T16%3A42%3A42-06%3A00%22%2C%22title%22%3A%22Great+Sand+Dunes+National+Park+Once+Again+Requiring+Masks+Indoors%22%2C%22primaryCategory%22%3A%7B%22id%22%3A%221434%22%2C%22name%22%3A%22News%22%7D%2C%22categories%22%3A%5B%7B%22name%22%3A%22News%22%2C%22id%22%3A%221434%22%2C%22hrank%22%3A1%7D%2C%7B%22name%22%3A%22Outdoors%22%2C%22id%22%3A%2233%22%7D%5D%2C%22keywords%22%3Anull%2C%22wordCount%22%3A472%2C%22premium%22%3Anull%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fsite%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22id%22%3Anull%2C%22status%22%3Anull%2C%22type%22%3Anull%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fauthor%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22authorId%22%3A58%2C%22authorName%22%3A%22amy-myers%22%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fuser%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22userId%22%3Anull%2C%22userStatus%22%3Anull%7D%7D%5D'>
></li>
<li data-status="publish" data-id="320997" data-slug="https://outsider.com/outdoors/news-outdoors/andean-bear-gives-birth-to-two-rare-cubs-at-the-smithsonian-national-zoo/" data-title="Andean+Bear+Gives+Birth+to+Two+Rare+Cubs+at+the+Smithsonian+National+Zoo" data-author="craig-garrett" data-authorid="94" data-categorykey="1434" data-keywords="" data-sppayload='%5B%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fpage%5C%2Fjsonschema%5C%2F1-0-8%22%2C%22data%22%3A%7B%22contentId%22%3A%22320997%22%2C%22pageType%22%3A%22article%22%2C%22datePosted%22%3A%222022-12-01T16%3A23%3A14-06%3A00%22%2C%22dateModified%22%3A%222022-12-01T16%3A23%3A30-06%3A00%22%2C%22title%22%3A%22Andean+Bear+Gives+Birth+to+Two+Rare+Cubs+at+the+Smithsonian+National+Zoo%22%2C%22primaryCategory%22%3A%7B%22id%22%3A%221434%22%2C%22name%22%3A%22News%22%7D%2C%22categories%22%3A%5B%7B%22name%22%3A%22News%22%2C%22id%22%3A%221434%22%2C%22hrank%22%3A1%7D%2C%7B%22name%22%3A%22Outdoors%22%2C%22id%22%3A%2233%22%7D%5D%2C%22keywords%22%3Anull%2C%22wordCount%22%3A477%2C%22premium%22%3Anull%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fsite%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22id%22%3Anull%2C%22status%22%3Anull%2C%22type%22%3Anull%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fauthor%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22authorId%22%3A94%2C%22authorName%22%3A%22craig-garrett%22%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fuser%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22userId%22%3Anull%2C%22userStatus%22%3Anull%7D%7D%5D'>
></li>
<li data-status="publish" data-id="320980" data-slug="https://outsider.com/outdoors/news-outdoors/study-reveals-scientists-reportedly-make-wormhole-without-rupturing-time-space/" data-title="Study+Reveals+Scientists+Reportedly+Make+%26%238216%3BWormhole%26%238217%3B+Without+Rupturing+Time+and+Space" data-author="megan-molseed" data-authorid="56" data-categorykey="1434" data-keywords="" data-sppayload='%5B%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fpage%5C%2Fjsonschema%5C%2F1-0-8%22%2C%22data%22%3A%7B%22contentId%22%3A%22320980%22%2C%22pageType%22%3A%22article%22%2C%22datePosted%22%3A%222022-12-01T15%3A36%3A25-06%3A00%22%2C%22dateModified%22%3A%222022-12-01T15%3A36%3A42-06%3A00%22%2C%22title%22%3A%22Study+Reveals+Scientists+Reportedly+Make+%27Wormhole%27+Without+Rupturing+Time+and+Space%22%2C%22primaryCategory%22%3A%7B%22id%22%3A%221434%22%2C%22name%22%3A%22News%22%7D%2C%22categories%22%3A%5B%7B%22name%22%3A%22News%22%2C%22id%22%3A%221434%22%2C%22hrank%22%3A1%7D%2C%7B%22name%22%3A%22Outdoors%22%2C%22id%22%3A%2233%22%7D%5D%2C%22keywords%22%3Anull%2C%22wordCount%22%3A427%2C%22premium%22%3Anull%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fsite%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22id%22%3Anull%2C%22status%22%3Anull%2C%22type%22%3Anull%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fauthor%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22authorId%22%3A56%2C%22authorName%22%3A%22megan-molseed%22%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fuser%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22userId%22%3Anull%2C%22userStatus%22%3Anull%7D%7D%5D'>
></li>
<li data-status="publish" data-id="320943" data-slug="https://outsider.com/outdoors/news-outdoors/popular-california-oceanside-walkway-caves-into-pacific-ocean/" data-title="Popular+California+Oceanside+Walkway+Caves+Into+the+Pacific+Ocean" data-author="emily-morgan" data-authorid="39" data-categorykey="1434" data-keywords="179" data-sppayload='%5B%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fpage%5C%2Fjsonschema%5C%2F1-0-8%22%2C%22data%22%3A%7B%22contentId%22%3A%22320943%22%2C%22pageType%22%3A%22article%22%2C%22datePosted%22%3A%222022-12-01T14%3A05%3A48-06%3A00%22%2C%22dateModified%22%3A%222022-12-01T14%3A06%3A04-06%3A00%22%2C%22title%22%3A%22Popular+California+Oceanside+Walkway+Caves+Into+the+Pacific+Ocean%22%2C%22primaryCategory%22%3A%7B%22id%22%3A%221434%22%2C%22name%22%3A%22News%22%7D%2C%22categories%22%3A%5B%7B%22name%22%3A%22News%22%2C%22id%22%3A%221434%22%2C%22hrank%22%3A1%7D%2C%7B%22name%22%3A%22Outdoors%22%2C%22id%22%3A%2233%22%7D%5D%2C%22keywords%22%3A%5B%7B%22name%22%3A%22California%22%2C%22id%22%3A%22179%22%7D%5D%2C%22wordCount%22%3A456%2C%22premium%22%3Anull%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fsite%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22id%22%3Anull%2C%22status%22%3Anull%2C%22type%22%3Anull%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fauthor%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22authorId%22%3A39%2C%22authorName%22%3A%22emily-morgan%22%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fuser%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22userId%22%3Anull%2C%22userStatus%22%3Anull%7D%7D%5D'>
></li>
<li data-status="publish" data-id="320869" data-slug="https://outsider.com/outdoors/news-outdoors/buck-has-possible-seizure-on-camera-deer-biologist-weighs-in/" data-title="Buck+Has+Possible+Seizure+On-camera%2C+Deer+Biologist+Weighs+in" data-author="emily-morgan" data-authorid="39" data-categorykey="1434" data-keywords="534" data-sppayload='%5B%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fpage%5C%2Fjsonschema%5C%2F1-0-8%22%2C%22data%22%3A%7B%22contentId%22%3A%22320869%22%2C%22pageType%22%3A%22article%22%2C%22datePosted%22%3A%222022-12-01T12%3A58%3A51-06%3A00%22%2C%22dateModified%22%3A%222022-12-01T12%3A59%3A08-06%3A00%22%2C%22title%22%3A%22Buck+Has+Possible+Seizure+On-camera%2C+Deer+Biologist+Weighs+in%22%2C%22primaryCategory%22%3A%7B%22id%22%3A%221434%22%2C%22name%22%3A%22News%22%7D%2C%22categories%22%3A%5B%7B%22name%22%3A%22News%22%2C%22id%22%3A%221434%22%2C%22hrank%22%3A1%7D%2C%7B%22name%22%3A%22Outdoors%22%2C%22id%22%3A%2233%22%7D%5D%2C%22keywords%22%3A%5B%7B%22name%22%3A%22deer%22%2C%22id%22%3A%22534%22%7D%5D%2C%22wordCount%22%3A455%2C%22premium%22%3Anull%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fsite%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22id%22%3Anull%2C%22status%22%3Anull%2C%22type%22%3Anull%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fauthor%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22authorId%22%3A39%2C%22authorName%22%3A%22emily-morgan%22%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fuser%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22userId%22%3Anull%2C%22userStatus%22%3Anull%7D%7D%5D'>
></li>
<li data-status="publish" data-id="320801" data-slug="https://outsider.com/outdoors/news-outdoors/photos-volcano-mauna-loa-attracting-tons-people-watching-glowing-lava/" data-title="PHOTOS%3A+Volcano+Mauna+Loa+is+Attracting+Tons+of+People+Watching+Its+Glowing+Lava" data-author="caitlin-berard" data-authorid="84" data-categorykey="1434" data-keywords="594" data-sppayload='%5B%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fpage%5C%2Fjsonschema%5C%2F1-0-8%22%2C%22data%22%3A%7B%22contentId%22%3A%22320801%22%2C%22pageType%22%3A%22article%22%2C%22datePosted%22%3A%222022-12-01T10%3A28%3A34-06%3A00%22%2C%22dateModified%22%3A%222022-12-01T10%3A28%3A55-06%3A00%22%2C%22title%22%3A%22PHOTOS%3A+Volcano+Mauna+Loa+is+Attracting+Tons+of+People+Watching+Its+Glowing+Lava%22%2C%22primaryCategory%22%3A%7B%22id%22%3A%221434%22%2C%22name%22%3A%22News%22%7D%2C%22categories%22%3A%5B%7B%22name%22%3A%22News%22%2C%22id%22%3A%221434%22%2C%22hrank%22%3A1%7D%2C%7B%22name%22%3A%22Outdoors%22%2C%22id%22%3A%2233%22%7D%5D%2C%22keywords%22%3A%5B%7B%22name%22%3A%22volcano%22%2C%22id%22%3A%22594%22%7D%5D%2C%22wordCount%22%3A496%2C%22premium%22%3Anull%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fsite%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22id%22%3Anull%2C%22status%22%3Anull%2C%22type%22%3Anull%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fauthor%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22authorId%22%3A84%2C%22authorName%22%3A%22caitlin-berard%22%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fuser%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22userId%22%3Anull%2C%22userStatus%22%3Anull%7D%7D%5D'>
></li>
<li data-status="publish" data-id="320769" data-slug="https://outsider.com/outdoors/news-outdoors/recent-mysterious-black-hole-bright-flash-explained-by-astronomers/" data-title="Recent+Mysterious+Black+Hole%2C+Bright+Flash+Explained+by+Astronomers" data-author="caitlin-berard" data-authorid="84" data-categorykey="1434" data-keywords="" data-sppayload='%5B%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fpage%5C%2Fjsonschema%5C%2F1-0-8%22%2C%22data%22%3A%7B%22contentId%22%3A%22320769%22%2C%22pageType%22%3A%22article%22%2C%22datePosted%22%3A%222022-12-01T10%3A06%3A09-06%3A00%22%2C%22dateModified%22%3A%222022-12-01T10%3A06%3A26-06%3A00%22%2C%22title%22%3A%22Recent+Mysterious+Black+Hole%2C+Bright+Flash+Explained+by+Astronomers%22%2C%22primaryCategory%22%3A%7B%22id%22%3A%221434%22%2C%22name%22%3A%22News%22%7D%2C%22categories%22%3A%5B%7B%22name%22%3A%22News%22%2C%22id%22%3A%221434%22%2C%22hrank%22%3A1%7D%2C%7B%22name%22%3A%22Outdoors%22%2C%22id%22%3A%2233%22%7D%5D%2C%22keywords%22%3Anull%2C%22wordCount%22%3A503%2C%22premium%22%3Anull%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fsite%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22id%22%3Anull%2C%22status%22%3Anull%2C%22type%22%3Anull%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fauthor%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22authorId%22%3A84%2C%22authorName%22%3A%22caitlin-berard%22%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fuser%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22userId%22%3Anull%2C%22userStatus%22%3Anull%7D%7D%5D'>
></li>
<li data-status="publish" data-id="320743" data-slug="https://outsider.com/outdoors/news-outdoors/dallas-air-show-crash-new-details-emerge/" data-title="Dallas+Air+Show+Crash%3A+New+Details+Emerge" data-author="emily-morgan" data-authorid="39" data-categorykey="1434" data-keywords="142" data-sppayload='%5B%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fpage%5C%2Fjsonschema%5C%2F1-0-8%22%2C%22data%22%3A%7B%22contentId%22%3A%22320743%22%2C%22pageType%22%3A%22article%22%2C%22datePosted%22%3A%222022-12-01T08%3A14%3A57-06%3A00%22%2C%22dateModified%22%3A%222022-12-01T08%3A15%3A14-06%3A00%22%2C%22title%22%3A%22Dallas+Air+Show+Crash%3A+New+Details+Emerge%22%2C%22primaryCategory%22%3A%7B%22id%22%3A%221434%22%2C%22name%22%3A%22News%22%7D%2C%22categories%22%3A%5B%7B%22name%22%3A%22News%22%2C%22id%22%3A%221434%22%2C%22hrank%22%3A1%7D%2C%7B%22name%22%3A%22Outdoors%22%2C%22id%22%3A%2233%22%7D%5D%2C%22keywords%22%3A%5B%7B%22name%22%3A%22Airplane%22%2C%22id%22%3A%22142%22%7D%5D%2C%22wordCount%22%3A471%2C%22premium%22%3Anull%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fsite%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22id%22%3Anull%2C%22status%22%3Anull%2C%22type%22%3Anull%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fauthor%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22authorId%22%3A39%2C%22authorName%22%3A%22emily-morgan%22%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fuser%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22userId%22%3Anull%2C%22userStatus%22%3Anull%7D%7D%5D'>
></li>
<li data-status="publish" data-id="320731" data-slug="https://outsider.com/outdoors/news-outdoors/louisiana-golden-retriever-protects-young-girls-lost-woods-hours/" data-title="Louisiana+Golden+Retriever+Protects+Young+Girls+Lost+in+the+Woods+for+Hours" data-author="caitlin-berard" data-authorid="84" data-categorykey="1434" data-keywords="" data-sppayload='%5B%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fpage%5C%2Fjsonschema%5C%2F1-0-8%22%2C%22data%22%3A%7B%22contentId%22%3A%22320731%22%2C%22pageType%22%3A%22article%22%2C%22datePosted%22%3A%222022-12-01T07%3A10%3A53-06%3A00%22%2C%22dateModified%22%3A%222022-12-01T07%3A11%3A10-06%3A00%22%2C%22title%22%3A%22Louisiana+Golden+Retriever+Protects+Young+Girls+Lost+in+the+Woods+for+Hours%22%2C%22primaryCategory%22%3A%7B%22id%22%3A%221434%22%2C%22name%22%3A%22News%22%7D%2C%22categories%22%3A%5B%7B%22name%22%3A%22News%22%2C%22id%22%3A%221434%22%2C%22hrank%22%3A1%7D%2C%7B%22name%22%3A%22Outdoors%22%2C%22id%22%3A%2233%22%7D%5D%2C%22keywords%22%3Anull%2C%22wordCount%22%3A495%2C%22premium%22%3Anull%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fsite%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22id%22%3Anull%2C%22status%22%3Anull%2C%22type%22%3Anull%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fauthor%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22authorId%22%3A84%2C%22authorName%22%3A%22caitlin-berard%22%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fuser%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22userId%22%3Anull%2C%22userStatus%22%3Anull%7D%7D%5D'>
></li>
<li data-status="publish" data-id="320732" data-slug="https://outsider.com/outdoors/news-outdoors/dozens-cattle-colorado-slaughtered-mystery-predator-left-no-tracks/" data-title="Dozens+of+Cattle+in+Colorado+Slaughtered+by+Mystery+Predator+That+Left+No+Tracks" data-author="emily-morgan" data-authorid="39" data-categorykey="1434" data-keywords="" data-sppayload='%5B%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fpage%5C%2Fjsonschema%5C%2F1-0-8%22%2C%22data%22%3A%7B%22contentId%22%3A%22320732%22%2C%22pageType%22%3A%22article%22%2C%22datePosted%22%3A%222022-12-01T07%3A05%3A12-06%3A00%22%2C%22dateModified%22%3A%222022-12-01T07%3A05%3A28-06%3A00%22%2C%22title%22%3A%22Dozens+of+Cattle+in+Colorado+Slaughtered+by+Mystery+Predator+That+Left+No+Tracks%22%2C%22primaryCategory%22%3A%7B%22id%22%3A%221434%22%2C%22name%22%3A%22News%22%7D%2C%22categories%22%3A%5B%7B%22name%22%3A%22News%22%2C%22id%22%3A%221434%22%2C%22hrank%22%3A1%7D%2C%7B%22name%22%3A%22Outdoors%22%2C%22id%22%3A%2233%22%7D%5D%2C%22keywords%22%3Anull%2C%22wordCount%22%3A475%2C%22premium%22%3Anull%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fsite%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22id%22%3Anull%2C%22status%22%3Anull%2C%22type%22%3Anull%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fauthor%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22authorId%22%3A39%2C%22authorName%22%3A%22emily-morgan%22%7D%7D%2C%7B%22schema%22%3A%22iglu%3Aai.spiny%5C%2Fuser%5C%2Fjsonschema%5C%2F1-0-0%22%2C%22data%22%3A%7B%22userId%22%3Anull%2C%22userStatus%22%3Anull%7D%7D%5D'>
></li>
</ul>
</div>
</div>
<div id="sidebar" class="outsiderSidebar penci-sidebar-right penci-sidebar-content penci-sticky-sidebar">
<div class="theiaStickySidebar">
<div class="ad desktop mpu"><div id="mpu_top"></div></div>
<div class="joinCommunity">
<p class="joinCommunityText">Join Our Community</p>
<div class="socialBlock">
<a class="twitter" href="https://twitter.com/Outsider" rel="nofollow noopener" target="_blank">
<i class="penci-faicon fa fa-twitter"></i>
<span>Twitter</span>
</a>
<a class="instagram" href="https://www.instagram.com/outsiderig/" rel="nofollow noopener" target="_blank">
<i class="penci-faicon fa fa-instagram"></i>
<span>Instagram</span>
</a>
</div>
</div>
<div class="ad desktop mpu middle">
<div id="mpu_middle"></div>
</div>
</div>
</div>

</div>
<div class="clear-footer"></div>
<div id="widget-area">
<div class="footerContainer">
<div class="footerRow">
<aside id="pages-2" class="widget widget_pages"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Site Navigation</span></h4>
<ul>
<li class="page_item page-item-1405"><a href="/about/">About</a></li>
<li class="page_item page-item-26705"><a href="/advertise/">Advertise</a></li>
<li class="page_item page-item-99"><a href="/contact-information/">Contact Us</a></li>
<li class="page_item page-item-1547"><a href="/outsider-dmca-policy/">DMCA</a></li>
<li class="page_item page-item-7694"><a href="/jobs/">Jobs</a></li>
<li class="page_item page-item-3"><a href="/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-1518"><a href="/outsider-terms-of-use/">Terms of Use</a></li>
<li class="page_item"><a href="/editorial-policy/">Editorial Policy</a></li>
</ul>
</aside>
</div>
<div class="footerRow">
<aside id="mc4wp_form_widget-1" class="widget widget_mc4wp_form_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1411" method="post" data-id="1411" data-name="Default sign-up form"><div class="mc4wp-form-fields"><p class="mdes">Subscribe to our newsletter for new stories, tips & events.</p>
<p class="mname"><input type="text" name="NAME" placeholder="Name..." /></p>
<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
<p class="msubmit"><input type="submit" value="Subscribe" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1669941626" /><input type="hidden" name="_mc4wp_form_id" value="1411" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside> </div>
<div class="footerRow">
<aside id="penci_social_widget-2" class="widget penci_social_widget">
<h4 class="widget-title penci-border-arrow">
<span class="inner-arrow">Connect With Us</span>
</h4>
<div class="widget-social pc_aligncenter show-text remove-circle">
<a href="https://www.facebook.com/outsiderdotcom" rel="nofollow noopener" target="_blank">
<i class="penci-faicon fa fa-facebook" style="font-size: 16px"></i>
<span style="font-size: 13px">Facebook</span>
</a>
<a href="https://twitter.com/Outsider" rel="nofollow noopener" target="_blank">
<i class="penci-faicon fa fa-twitter" style="font-size: 16px"></i>
<span style="font-size: 13px">Twitter</span>
</a>
<a href="https://www.instagram.com/outsiderig/" rel="nofollow noopener" target="_blank">
<i class="penci-faicon fa fa-instagram" style="font-size: 16px"></i>
<span style="font-size: 13px">Instagram</span>
</a>
<a href="https://www.youtube.com/c/OutsiderVideo" rel="nofollow noopener" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 16px"></i><span style="font-size: 13px">Youtube</span></a>
<a href="/contact-information/"><i class="penci-faicon fa fa-envelope" style="font-size: 16px"></i><span style="font-size: 13px">Email</span></a>
</div>
</aside>
<aside id="media_image-2" class="widget widget_media_image">
<a href="/">
<img width="300" height="64" class="footerLogo" alt="Outsider Logo" loading="lazy" src="https://static.outsider.com/uploads/2021/07/o-logo-300x64.png">
</a>
</aside>
</div>
</div>
</div>
<footer id="footer-section" class="footerCopyright" itemscope itemtype="https://schema.org/WPFooter">
<div id="footer-copyright">
<p>&copy; 2022 - Outsider - All rights reserved</p>
</div>
</footer>
</div>
<div id="fb-root"></div>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><link rel='stylesheet' id='article-css-css' href='https://outsider.com/wp-content/themes/soledad/dist/article.bundle.css?ver=8.6.31' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-css-css' href='https://outsider.com/wp-content/themes/soledad/dist/sidebar.bundle.css?ver=8.6.31' type='text/css' media='all' />
<link rel='stylesheet' id='footer-css-css' href='https://outsider.com/wp-content/themes/soledad/dist/footer.bundle.css?ver=8.6.31' type='text/css' media='all' />
<script type='text/javascript' src='https://outsider.com/wp-content/themes/soledad/js/libs-script.min.js?ver=8.6.31' id='penci-libs-js-js'></script>
<script type='text/javascript' src='https://outsider.com/wp-content/themes/soledad/dist/config.bundle.js?ver=8.6.31' id='bundle-scripts-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/outsider.com\/wp-admin\/admin-ajax.php","nonce":"1774f1aa0d","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://outsider.com/wp-content/themes/soledad/js/main.js?ver=8.6.31' id='main-scripts-js'></script>
<script type='text/javascript' src='https://outsider.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script type='text/javascript' defer src='https://outsider.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.10' id='mc4wp-forms-api-js'></script>

<script data-cfasync="false" data-ad-client="ca-pub-5013153091715482" defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-cfasync="false" type="text/javascript" defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-cfasync="false" type="text/javascript" defer src="https://cdn-ext.spiny.ai/lib/br/prod/D17/outsider/default/bidroll.min.js"></script>

<script data-cfasync="false" defer src="https://www.googletagmanager.com/gtag/js?id=G-SCZP1FLCBX"></script>
<script data-cfasync="false">
    window.addEventListener('DOMContentLoaded', () => {
      window.dataLayer = window.dataLayer || [];

      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('set', {
        'custom_map':
          {
            'dimension1': 'authorName',
            'dimension2': 'authorId',
            'dimension3': 'pageType',
            'dimension4': 'category',
            'dimension5': 'contentId',
            'dimension9': 'keywords',
            'dimension10': 'section',
            'dimension11': 'platform',
            'dimension14': 'categoryKey',
            'dimension15': 'categoryName'

          }
      });

      gtag('config', 'UA-169174610-1', {
        send_page_view: false
      });

      gtag('config', 'G-SCZP1FLCBX', {
        send_page_view: false
      });
      gtag('config', 'AW-10965635327', {
        send_page_view: false
      });

      gtag('event', 'page_view', {
        page_path: window.location.pathname,
        'authorName': dataObj.authorName,
        'authorId': dataObj.authorId,
        'pageType': dataObj.pageType,
        'category': dataObj.category,
        'contentId': dataObj.contentId,
        'categoryKey': dataObj.categoryKey,
        'categoryName': dataObj.categoryName,
        'keywords': dataObj.keywords,
        'section': dataObj.section,
        'platform': 'web'
      });
    });
	</script>


<script data-cfasync="false">
    window.addEventListener('DOMContentLoaded', function() {
      (function (p, l, o, w, i, n, g) {
        if (!p[i]) {
          p.GlobalSnowplowNamespace = p.GlobalSnowplowNamespace || [];
          p.GlobalSnowplowNamespace.push(i);
          p[i] = function () {
            (p[i].q = p[i].q || []).push(arguments);
          };
          p[i].q = p[i].q || [];
          n = l.createElement(o);
          g = l.getElementsByTagName(o)[0];
          n.async = 1;
          n['data-cfasync'] = 'false';
          n.src = w;
          g.parentNode.insertBefore(n, g);
        }
      })(
        window,
        document,
        "script",
        "https://cdn.jsdelivr.net/gh/snowplow/sp-js-assets@2.18.0/sp.min.js",
        "snowplow"
      );

      // Initialization
      window.snowplow("newTracker", "os", "sp.spiny.ai", {
        appId: "spiny-outsider",
        discoverRootDomain: true,
        cookieSameSite: "Lax", // Recommended
        contexts: {
          webPage: true,
        },
      });

      window.snowplow('enableActivityTracking', 10, 10);
      var authorId = parseInt(dataObj.authorId);
      var contentId = parseInt(dataObj.contentId);
      if(Number.isNaN(authorId)) {
        if(dataObj.authorId !== null){
          console.error("authorId is not a number");
        }
        authorId = null;
      }
      if(Number.isNaN(contentId)) {
        if(dataObj.contentId !== null){
          console.error("contentId is not a number");
        }
        contentId = null;
      }
      window.snowplow(
        'trackPageView',
        null,
        window.spiny && window.spiny.spDataObj ? window.spiny.spDataObj : [{
          schema: 'iglu:ai.spiny/author/jsonschema/1-0-0',
          data: {
            authorId: authorId,
            authorName: dataObj.authorName
          }
        },
        {
          schema: 'iglu:ai.spiny/page/jsonschema/1-0-4',
          data: {
            contentId: contentId,
            categoryId: dataObj.categoryKey,
            categoryType: dataObj.section,
            categoryName: dataObj.categoryName,
            pageType: dataObj.pageType,
            section: dataObj.section,
            keywords: spDataObj.keywords,
            primaryKeyword: spDataObj.primaryKeyword,
          }
        },
        {
          schema: 'iglu:ai.spiny/user/jsonschema/1-0-0',
          data: {
            userId: null,
            userStatus: null
          }
        }],
      );
    });
  </script>


<script data-cfasync="false">
			window.addEventListener('DOMContentLoaded', function() {
				!function(f,b,e,v,n,t,s)
				{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window, document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '252339346766785');
				fbq('track', 'PageView');
			});
		</script>
<noscript><img alt="." aria-hidden="true" height="1" width="1" role="presentation" style="display:none"
			src="https://www.facebook.com/tr?id=252339346766785&ev=PageView&noscript=1"
		/></noscript>

<div class="ad mobile adhesion"><div id="mobile_adhesion_top"></div></div>
<script>
		// Counter for ads on articles.
		window.articleIndex = 1;
	</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"7730d9a44e6458b4","token":"2267510c94e84543b388622c7db2083f","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
